current position:Home>Vue starts with an error and prompts NPM install core- [email protected] // oryarn add core- [email protected]

Vue starts with an error and prompts NPM install core- [email protected] // oryarn add core- [email protected]

2022-04-29 13:37:04Cursive

1. Unload dependencies node_modules

2. Install the error reporting dependency first :

npm install [email protected]

@3.6.4 Specified version , Need to follow the project package.json Corresponding .

3. Installation dependency :

cnpm i

4. Start project .

copyright notice
author[Cursive],Please bring the original link to reprint, thank you.
https://en.qdmana.com/2022/119/202204291033334434.html

Random recommended